Linux Security Flaws Discovered

The vulnerability affects the 2.6.x branch prior to version 2.6.3 and the Linux kernel memory management code.

Experts note that the latest bug is unrelated to a previous vulnerability in the same internal kernel function code.

Read more on this story at

Get our Top Stories delivered to your inbox: